Mercedes форум
   Крупнейший Mercedes-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Mercedes

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Олег(ссылка) 18.02.11 16:40
не знаю, как там в м-ле, у меня 210 кузов.Если внутри (!)горит желтый круг, то передним колодкам пипец(я про тормоза), на задние у меня такого датчика нет. Соответственно АБС тоже скорее всего всего, т.к. датчики абс тоже непосредственно с колодками связаны но утверждать на 100% не буду
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
Дмитрий(ссылка) 15.02.11 16:32
Добрый день! у меня ML350\\2005, на панели загарелись ABS-ESP и на панели горит желтый круг внутри-(!),помогите!!!!что делать! меняли на СТО, только ступечный подшипник ОРИГИНАЛЬНЫЙ!Сервиса ближайшего НЕТ!
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) mercedesdriver.ru  
 Indexed: 100.00%