Mercedes форум
   Крупнейший Mercedes-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Mercedes

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
мира(ссылка) 09.01.13 12:53
вы нашли причину у нас такая же проблема
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
Артём(ссылка) 19.08.10 16:58
Народ подскажите пожалуйсто что может быть!?У меня Mercedes E220 CDI...Вобщем гдето при 2000 оборотов происходит какойто провал,потом выбрас сильно густого чёрного дыма,и машина начинает набирать.Форсунки проверял все нормальные,проверял их на стэнде,датчик масло расхода воздуха новый(исправный),сажевый фильтр выброшен,клапан ЕГР работает,турбина после ремонта...И на диогностики компьютер никаких ошибок не види,как будто всё так и должно быть,но так ведь быть не должно!!!Уже денег вложил много а результата нет...Может кто нибудь сталкивался с этим?Помогите пожалуйсто!!!
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) mercedesdriver.ru  
 Indexed: 100.00%